万恶的amh4.2不能在debian8上安装,我这台机子重装系统又只能在centos6,centos7(?不确定)、debian6、debian8下选1来装,现在amh在这机子的debian6上估计因为解决不了依赖(最小安装的镜像肯定是什么都没有的嘛),无法成功安装完。而centos6可以,但是我不喜欢centos6,原因很简单,就是印象不好。以前在host1free用centos6的时候一肚子火,yum我也用不惯,然后图形没有lxde可以装。图形我主要是为了挂终端,为啥我不用各种客户端(比如putty)?因为我根本就没法用,装个大东西装着装着就会掉线了